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Microsoft Excel is a spreadsheet application that is usually part of
a suite of Microsoft applications, known as Microsoft Office.

You can use Excel for all sorts of tasks involving numbers such as
budgeting, sales analysis, forecasting, charting and graphing and
much more. Excel is a tool used to perform calculations with
numbers so virtually any task that requires calculation and number
crunching can be setup and performed in Excel.

Before you leap into creating anything, it is worth taking some time
to become familiar with the Excel environment and its features.

In this session you will:

v learn how to start Microsoft Excel 2010

v/ gain an understanding of the Microsoft Excel 2010
screen
v'gain an understanding of how Microsoft Excel 2010
works
v' learn how to use the Ribbon
v'learn how to use the keytip badges on the Ribbon
' v' learn how to minimise the Ribbon
| v" gain an understanding of Backstage View in Microsoft
Excel
v'learn how to access the Backstage View
v" learn how to use shortcut menus
v/ gain an understanding of how dialog boxes work
v" learn how to launch a dialog box
v/ gain an understanding of the Quick Access Toolbar
v'learn how to add commands to the Quick Access
Toolbar
v/ gain an understanding of the status bar
v learn how to exit correctly and safely from Microsoft

Excel 2010.
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STARTING MICROSOFT EXCEL

largely determined by Windows. For example, it
can be started from the Windows Start menu, from
a shortcut, or even by opening a workbook
(project) that was created previously in Excel.

To create a new spreadsheet, or edit an existing
one, the first thing that you need to do is to start
Microsoft Excel. As a standard software
application, how Microsoft Excel is started is

Try This Yourself:

Getting Started
9

Before you begin, ensure that
your computer is switched on

and that the Windows desktop is

displayed on your screen...

Click on the Windows
Start button (it's a round
button with a Windows
logo on it) at the bottom
left-hand corner of the
screen to display the
menu

Click on All Programs
Click on Microsoft Office

Click on Microsoft Excel
2010

After a few moments of
huffing and puffing Excel
will start with a blank
“workbook” on the screen

— the workbook appears
like an electronic sheet of
paper ruled into columns
and rows.
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For Your Reference... Handy to Know...

To start Microsoft Excel: ¢ If you have accessed Microsoft Excel several

1. Click on the Windows Start button times it should appear in the first part of the
. Click on All Programs Start menu — this means you won’t need to

2 ) } ] continue to the All Programs menu.
3. Click on Microsoft Office
4

. Click on Microsoft Excel 2010
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THE EXCEL 2010 SCREEN

The Microsoft Excel 2010 screen is made up of
several key elements. Some of these, such as
the Ribbon and the Backstage, are common to
other Office 2010 applications so once you know
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how they work you won'’t have to relearn them
when you use other applications. The unique
aspect of Excel is the worksheet where you enter
and work with your data.
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The Ribbon is the tabbed band that appears across the top of the window. It is the command control
centre of Excel 2010. You use the tabs on the Ribbon to access commands which have been
categorised into groups. Commands can be buttons or sometimes include galleries of formatting
options that you can select from.

The File tab is used to access the Backstage view which contains file management functions such as
saving, opening, closing, printing, sharing, etc. Excel Options are also available so that you can set your
working preferences and options for Excel 2010.

The Worksheet is like an electronic piece of paper ruled into columns and rows. The worksheet is where
you type numbers, letters, and formulas to perform calculations. Notice that columns are headed using
letters of the alphabet (A, B, C, etc) while rows are designated using numbers down the left side.

The Active Cell is where text, numbers, and formulas will appear when you start typing.

The Mouse Pointer is used, amongst other things, to select a cell and make it active. It may appear as a
large cross, as in this example, as an I-bar, or any number of other forms, depending upon its function at
that position on the screen.

The Status Bar appears across the bottom of the window and displays useful information about what is
happening in the worksheet. At present it shows Ready which means that Excel is ready to be used for
your project.

The View buttons and the Zoom Slider are used to change the view or to increase/decrease the zoom
ratio for your worksheet.

The Scroll bar indicates your current position in the worksheet and lets you move to other positions in
the worksheet by clicking or dragging. The arrows can also be used to move through the worksheet.

© Watsonia Publishing
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How MICROSOFT EXCEL 2010 WORKS

For a novice user the Microsoft Excel 2010 data within the worksheet can be manipulated and

screen can seem intimidating. You'll soon see changed using commands on the Ribbon. The

that it is made up of only three key areas. The worksheet is part of a larger entity known as a

data you type is placed on a worksheet. The workbook which is controlled on the Backstage.
0 The Worksheet (] Bill and Brenda's Business Plan.xlsx o Eo=

e i

A [ 8 [ ¢ [ b E F G
Bill & Brenda's Business Plan

A worksheet appears as a humber of

rows and columns which form squares
known as cells. Everything you type in
Excel is entered into these cells. In the
simple business plan shown here there
are numbers and words entered into a
worksheet. Formulas are also entered

Year 1 Year 2 Year 3 Year 4 Year 5

Income
Sales 4,000 4,230 5,000 5,500 6,100
Royalties 1,200 1,200 1,200 1,200 1,200
Grants 5,500 6,000 3,000 4,000 4,500
Total Income 10,700 11,430 9,200 10,700 11,300

. . Expenses
that automatically perform calculations. Office 250 280 300 320 360
The worksheet is part of a larger entity Travel 6200 5800  6100] 7000 5,200
Sundries 100 150 200 240 300

known as a workbook — workbooks can
be filed away for future use or for
sharing and can also be printed.

Total Expenses 6550 6230 6600 7,560 5,860

Profit 4,150 5,200 2,600 3,140 5,940

5[5 ]6]z]sls]k]s]e[=][a]o o]

H 4 ¥ M| Sheetl Sheet? ~Shest3 - ¥d [T il [

@ The Ribbon

When you need to do something with the data on a worksheet, such as format it, colour it, analyse it,
move it, copy it, and much more, you'll find all of the relevant commands on the Ribbon. The Ribbon
has commands organised thematically using a series of tabs across the top.
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— B~ | B I U-|[A N

Faste | &~ A - =8 %8 B cell Styles - e Format - | (2 - ,fi?tr:,&. SFLchtBi
Clipboard Font P Alignment N Number P Styles Cells Editing
e Backstage
g ! i [x] /' T Moot . i
When yOU want to do Somethlng with Home  Insert  Pagelayout  Formulas  Data  Review  View  Developer  Acrobat -~ @
the data in your worksheet, such as (= it
save it so that you can access it B soves = —T
again later, print it, share it with a : print e
. Close
colleague, send it to your boss, " : urowmomonm
- . Info rinter iz s m e
prOteCt It from prylng eyes7 or m 5 . HP Color LaserJet 3800 - — s e am me s
whatever, you will need to access D TonerLow SERE Eow o
. . Printer Properties et fme o am o s vas
the Microsoft Office Backstage New , e _am o uw we e uw
. d Settings
area of Microsoft Excel. The EmE ...
Backstage is accessed using the Share Only print the ctive sheels
File tab on the Ribbon. Rather than g e Sl -
. . Print One Sided
offering you commands on a Ribbon, ==
Backstage occupies the entire 2 option: BEO- . =
screen and has a series of options ot ot et
. . ortrait Orientation -
down the left side. Here the Print .
option is active, and that is why you 21 em 297 e v
can see a preview of the worksheet [ttt
and a series of print-related options [0 N Scaling .
Print sheets at their actual s...

on the right side of the Backstage.

PageSetup ¢ [ or1 » ]=]
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USING THE RIBBON

The Ribbon is the command centre for Microsoft
Excel. It provides a series of commands
organised into groups and placed on relevant
tabs. Tabs are activated by clicking on their
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name to display the command groups. Commands
are activated by clicking on a button, tool or gallery
option. Everything you could possibly want to do in
Excel will be found somewhere on this Ribbon.

Try This Yourself:

Before trying this ensure that Microsoft
Excel 2010 has started...

Examine the groups on the
Home tab

These are the most commonly
used commands, including copy
and paste, font and number
formatting, styles and editing...

Click on the Insert tab

The commands on this tab are
used to create tables,
illustrations, charts, headers and
footers, text objects and
symbols...

Click on Shapes in the
Illustrations group to display
the Shapes gallery

A huge range of shapes will
appear which can be inserted
into the worksheet...

Click on some of the other tabs
across the top of the Ribbon
(Page Layout, Formulas, etc)
and examine the commands on
them

Some of these open “dialog
boxes”...

On the View tab, click on Zoom
in the Zoom group to display the
Zoom dialog box

Click on [Cancel] then click on
the Home tab

Home Insert Page Layout Formulas Data Review Vir
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= ElE - ]4}0{ = ‘
B2 s & B
PivotTable Table Picture Clip [Shapq,SmartArt Screenshot | Column  Line Pie Bar Area  Scatte
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Dialog boxes like this one
provide settings or options for
you to choose from. For
example in this one you can
zoom the screen by varying
percentages. We won't
actually do anything at this
point. You'll get plenty of
opportunity for using dialog

| o

boxes at a later stage...
J [ concel | X g

For Your Reference...
To use the Ribbon:
1. Click on a tab to display the commands

2. Click on a button to activate a command,
display a gallery, or display a dialog box

Handy to Know...

Additional tabs known as Contextual tabs
appear in specific circumstances. For
example, if you insert a picture, the Picture
Tools: Format tab will appear. This provides
quick access to all of the tools you may need
to modify and work with the picture.
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USING RIBBON KEY TIPS

The Ribbon is normally accessed with a mouse.
However you can also use the keyboard to
access Ribbon commands. When you press the
@ key on the keyboard alphabetical labels,
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known as key tip badges, appear on the Ribbon.
Pressing a key on the keyboard will activate the
corresponding command on the Ribbon just as if
you’d clicked the command with the mouse.

Try This Yourself:

Before trying this ensure that
Microsoft Excel 2010 has started...

Press @ to display the key
tip badges for the tabs

Press E to display the Page
Layout tab and to see the key
tip badges for these
commands

Press [M ] to display the
Margins options

Here you could use the [ 1] or
[ ] keys to move through the
options, or [A ] to see Custom
Margins...

Press [gsc] twice to return to
the Tab level of key tips

Press [M ] to access the
Formulas tab

Press [1a] five times and
notice that Logical is selected

Press [enter] to see a list of
Logical functions, then press
[ ] several times to move
down the menu

Press (k] to abort the

(4]
(5]
(6]
(7]
8]
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4 A A T Header: 0.8 cm Footer: 0.8 cm :III:
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i
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6 left  254cm  Right: 2.54 cm
7 Header: 1.27 ¢cm  Footer: 1.27 cm
i Narrow
9 Top: 191cm  Bottom: 1.91 cm
10 Left: 0.64 cm Right: 0.64 cm
— Header: 0.76 cm  Footer: 0.76 cm
11
12 _@ Custom Margins...
13
EE
s A

Page Layout Formulas Data

File Home Insert Review View

operation F TR EBAE 0P D
Insert AutoSum Recently Financial luglcal Text Date & Lookup & Math Maore
Function =2 Used = =2 =2 Time ~ Reference = & Trig = Functions
Function Library
For Your Reference... Handy to Know...
To use KeyTip Badges to access commands: e You can still use the shortcut keys for menu
1. Press[ait] to display the KeyTip Badges commands that were available in previous
versions of Office. For example, [cul] + 8]
2. Press the letter key of the command or tab applies bold to selected text
that you want to select PP ’
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MINIMISING THE RIBBON

The Ribbon at the top of the screen, valuable as
it is, does tend to occupy a reasonable amount of
space. You can minimise the Ribbon so that only
the tabs appear visible. You can minimise the
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Ribbon as a once-off operation, or have it remain
constantly minimised and display full commands
only briefly while a tab has been clicked.

Try This Yourself:

Before trying this ensure that
Microsoft Excel 2010 has started...

.ﬂﬂ Home Insert
=

PivotTable Table

Page Layout Data

il X @

Clip Shapes SmartArt Screenshot | Column  Line
Art

Formulas Review Wi

Picture Pie

Tables b

Click on the Insert tab to
display the Insert commands

Double-click on the Insert tab

e Home Insert Page Layout Formulas Data Review v

Al ~(= £ |

to minimise the ribbon >

A F G

While the tabs stay visible, the 1

rest of the commands are
hidden...

Click on the Page Layout tab
to temporarily redisplay the
ribbon, this time with the Page
Layout commands

os m

Theme

]nserl [ Pagelayout | Formulas

ELDQMI%

Margins Crientation Size Print Breaks Background Print
8 = Area~ Titles

(F]

Data Review

Colors =

m Fonts
* [©] effects -

Themes

Page Setup

Click anywhere in the
worksheet

b |
LEh

The ribbon will hide again — it
only becomes visible when you
need it...

Double-click on the Insert tab
to redisplay the Ribbon
permanently again

File

Click anywhere in the
worksheet

This time the ribbon has been
redisplayed permanently and

Look closely here and you'll see that the Ribbon
is actually sitting over the worksheet —you can’t
see rows 1 and 2 because they are being
obscured by the Ribbon.

Home Formulas Review

Inse[} l Page Layout

doesn’t disappear when you

o EE = e |
FIELET S = x
PivotTable Table Picture Clip Shapes SmartArt Screenshot | Column  Line
- Art - - - -
Tables Tllustrations
G13 - & |

A B = D E F G

aren’t using it...

NN

For Your Reference...
To hide/display the Ribbon:

1. Double-click on the active tab to hide the
Ribbon

Click on a tab to see the Ribbon temporarily

Double-click on a tab to redisplay the
Ribbon permanently

Handy to Know...
There are special buttons at the right of the
Ribbon that also control minimising a and

maximising E of the Ribbon. When a
Ribbon is in its minimised state a pin button

@ appears which will make the Ribbon
large and permanent again.

© Watsonia Publishing

Page 7

Getting To Know Microsoft Excel



Microsoft Excel 2010 - Level 1

UNDERSTANDING THE BACKSTAGE VIEW

The Ribbon allows you work on the content in a allows you to do something with the content you
worksheet — you can add more content, colour it, create. You can save it for reuse later, print it on
chart it, analyse it, copy it, and much more. The paper, send it via email, and more using the
Backstage, which is accessed using the File tab, options found in Backstage view.

The Backstage Screen
The File tab on the Ribbon is not

5 o i o 5o B Pran i Wicronott v e

Home Insert FPage Layout Formulas Data Review View Developer @ 0 = e &3
a normal tab — as you can tell by d sove o rmation about Bill and Brend . - |
i Al Information about Bill and Brenda's Business P... T —_— |
thetLaCt':tTatt Itblsl COlOErEd- CIICkIng save As DAERProfiler\Content\Microsoft Excel 2010\Exercise Files\Bill and Brenda's Busine... i
on the File tab launches a mini- | e
program within Microsoft Excel e & Permissions
known as Backstage Vlew oy Anyone can open, copy, and change any part of this workbook. S
Backstage, as it's known for e NS e e
short, occupies the entire screen New sddatag
) Prepare for Sharing Categories Add a category
although the tabs from the Print @ Before sharing this file, be aware that it contains: e
Ribbon St|” remain ViSible at the Share Checkfor rDeTa:tL;T:!:e;;ropamas, printer path, author's name and Last Modified AT
top [ e | Cantent that peaple with disabilities find difficult to read Created 26/03/2010 2:20 AM
Help | - Ay .- Last Printed 26/03/201011:55 A...
At the left of the Backstage is a Versions Reatea peopie
navigation pane which is made Up [ options iﬁige :Zudcgg::::ht;iﬂi@i;:ﬁe{ié?l&Mostautosavedversions Author EZZZiih;u(\\o.-
Of QUiCk com mands , Sma”iSh B et Versions ~ ] There are no previous versions of this file. Last Modified By Ed Smith
buttons which will perform an Relatea Dacuments
. . . 4 Open File Location
operation immediately, and h

largish tabs which display more
options and information to the
right of the screen.

The whole underlying purpose of
the Backstage is to allow you to
protect your data, to share it with
others, and to provide you with
valuable information both about
your data and the status of
Microsoft Excel.

Quick Commands Backstage Tabs
The Quick commands provide immediate The Backstage tabs provide more options for
access to an operation. working with a workbook

Provides status information about
the current workbook, and allows
you to manage versions and
permissions

I save Saves the current workbook i
Save As Allows you to save the current
workbook under a different

name or location — Provides a list of recently saved

5 Open Opens a previously saved workbooks
workbook Nt Allows you to create a new
EF Close Closes the current workbook workbook and provides access to

a huge gallery of templates

Provides access to
supplementary programs

Allows you to print the current
workbook and also previews it

Print

] Options Provides access to options
that allow you to control how
Excel looks and works

Allows you to share your

Share workbook with other people

Provides access to Microsoft's

. Hel .
Allows you to close and exit ;' help network and also provides
from Microsoft Excel licensing information about your
software
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ACCESSING THE BACKSTAGE VIEW

The Backstage View provides options for
working on workbooks and key information about
the status of Microsoft Excel 2010. It is usually
accessed by clicking on the File tab to the left of

the Ribbon but can also appear when specific
commands and options in the Ribbon have been
selected.

e T e T o emEeN )
. FHE Home Insert Page Layout Formulas Data Review View Developer o @ & 2
Try This Yourself: -
Print
. . . | i @i Copies: |1 =
Before trying this exercise &5 open
ensure that Microsoft Excel B oo e
Info
2010 has started... L s
Click on the File tab on e e
the Ribbon to display the e i
Backstage view and click Sy e
on the |nf0 tab Help = "E = Microsoft Excel did not find anything to print.
Addns ~ Pﬂn\y Snmsu: :neswdeuflh_.iv
e Spend a few moments O omens | EEOW
studying the properties, g * .. §
dates, and related people " ~
information at the right —
. . Left 178 c: Right: 178...
e Click on the Print tab (at [10] Nosaing .
q q Print sheets at their actual s.
the left) to see the printing | pagesens
options
If the worksheet has data ERECH P o el
|n |t a pl’eVIeW Of hOW the o E Insert  Pagelayout  Formulas  Data  Review  View  Developer o @ = &2 s
printing will look will | 25& Support On o
appear. If this is a new | &5 open o g:;::f:g:f;;zj‘iwmm Dﬂ.Oﬁlce
worksheet no preview will i cose ot Ao
appear... = B = smcn snttnmoucsto bl | imsot e Pt o 550
Recent You learn the basics quickly. Twmskimdunhjnntamé r\{)m::s:n .:Azcess, r;/tnér::on ah;e\, M\z;to;oft sr:repnmt
o Click on the Help tab (on New [ e —— jh*;“:‘“K Mo e
the Ieft) to See the help - can make Office better. Lhange Product Rey
g Tools for Working With Office i
options and also product i oo e
Share Version: 14.0.4514.1007 (32-bit)

licensing and information

Click on the Home tab of
the Ribbon to close e

Backstage view and
return to the worksheet

Options

=

Additional Version and Copyright

Part of Microsoft Office Professional Plus 2010

© 2009 Microsoft Corporation. All rights reserved
Microsoft Customer Services and Support
Product ID: [
Microsoft Software License Terms

Customize language, display, and other
program settings.

Check for Updates
Get the latest updates available for
Microsoft Office.

For Your Reference...
To access the Backstage view:

Handy to Know...

e You can also close the Backstage view by
1. Click on the File tab on the Ribbon pressing the E key on the keyboard.
2. Click on the desired tab or quick command
at the left
© Watsonia Publishing Page 9 Getting To Know Microsoft Excel



USING SHORT CUT MENUS

In addition to the Ribbon, Excel also features
shortcut menus that appear when you right-click
in an area on the screen or on an object. The
content of the menu varies depending upon

Microsoft Excel 2010 - Level 1

where you click. Shortcut menus provide an
alternative, usually a quick one, to trolling through
the Ribbon to find a specific operation or
command.

Try This Yourself:

Before trying this exercise ensure
that Microsoft Excel 2010 has
started...
o Click in cell B4 (column B, row
4) in the worksheet and then
click with the right mouse
button to display a shortcut or
contextual menu

Because you have clicked in a
worksheet cell the menu
includes a number of options
specific to what can be done in
and with the cell...

Click anywhere else on the
worksheet with the left mouse
button to close the shortcut
menu

2 B | ¢ | o | E [ F | @
L calibi ~[11 /A" A" $ - % » EH
% B 7 = &-A- - %usE
e —
5 Cut
6 | By Copy
7 [, Paste Options:
&1
i Paste Special...
10
11| Insert...
12 Delete...
13 Clear Contents
|14 Filter ’
| 15| Sort ,
e i Insert Comment
| 17 |
18 @ Format Cells...
E Pick From Drop-down List...
E Define Name...
21 & Hyperlink...
22

Move the mouse pointer over
any of the tabs on the ribbon

Right-click on a tab to display
a shortcut menu

Notice how it differs from the
previous menu and displays

Faste

=
=4

Clipboard IT.|

c

Customize Quick Access Toolbar...

Diad:

Calibri Show Quick Access Toolbar Below the Ribbon

B I U~ Customize the Ribbon...

Minimize the Ribbon

£ |

toolbar and ribbon options

instead of text. Excel has

made an educated guess %
about what you want to do —
based on what you have
clicked on...
o Click anywhere in the
worksheet with the left mouse
button to close the shortcut
menu
For Your Reference... Handy to Know...
To display a shortcut menu: e Once a shortcut menu appears, the options
1. Point to the object or area of the screen on in it are selected by clicking on them with the
which you want to perform an operation left mouse button, or pressing the letter
2. Right-click to display the shortcut menu Uneleinze n DE meEn ot
© Watsonia Publishing Page 10 Getting To Know Microsoft Excel
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UNDERSTANDING DIALOG BOXES

Dialog boxes contain a series of controls that are
used to adjust settings for a particular aspect of a
worksheet or cell. They appear either when you
click on a dialog box launcher = at the bottom

right corner of a Ribbon group, or when you click
on a command that displays a dialog box. Dialog
boxes are often used for adjusting some of the
more advanced aspects of a worksheet or cell.

Typical Dialog Box Controls

Dialog boxes have various tools to help you perform tasks. These tools are known as controls and

some typical ones are shown below.

Text boxes are used to enter text such as a name,
title, cell address, or reference. The buttons to the

| Page | Margins [ Header/Footer |!

right here indicate that these boxes require a cell
address.

Check boxes turn settings either on or off. When on
they display a tick and therefore these controls are
also known as tick boxes.

Option buttons provide a series of mutually
exclusive options. Option buttons appear as round
circles. The option that is currently active appears
with a black dot.

Tabs are used to provide more settings on the one
dialog box.

Drop arrows provide a list of options for the text box
when the arrow is clicked. The list “drops down” from
the arrow.

Preview boxes provide a preview of what the

Printare=s: I

Print tittes

Rows to repeat at top: |

Columns to repeat at left: |

Print
— Gridlines
Bladk and white
Draft quality
Row and column headings

Comments:

| (Mone)
Cell errors as: | displayed

Page order
— (@ Down, then over
(D) Over, then down

.. | [Printpreview | [ options... |

Header:

[P
rrone}

selected settings will look like.

Command buttons provide a means of saving the
changed settings [OK], or closing the dialog box
without accepting any changes made [Cancel].

Different odd and even pages
Different first page

Scale with document

Align with page margins

int... | [ PrintPreview | | options... |

I

o [ concel |
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LAUNCHING DIALOG BOXES

Dialog boxes can be launched either as the result
of clicking on a dialog box launcher || or a
command button, or by selecting a command
from a menu. In a menu, the presence of three

Microsoft Excel 2010 - Level 1

dots (an ellipse) ... after a menu option indicates
that the menu option, when selected, will display a
dialog box. Dialog boxes are generally used for
advanced features or detailed settings.

TS - o oo
Try ThIS Yourself' w Insert Page Layout Formulas Data Review View Developer
E ;; Calibri T AN = E%] Gseneral - CondltlonalFormatt\
q 9 9 = xR - Oy Format as Table =
Before trying this exercise ensure Pte o B I U E O A s g | g et syies -

that Microsoft Excel 2010 has

Clipb:

oard IT-| Font Ii‘ Alignment |—x| Number [F] Styles

started...

Al

- |

|

A

c ]

o]

L™
Format Cells: Font (Ctrl+Shift+F)

Point to the dialog box

launcher = in the Font group
on the Home tab to display a
tooltip which explains what will
happen

= Show the Font tab of the Format
7| Cells dialog box.

Click on the dialog box
launcher = to display the
Format Cells dialog box

This dialog box has a selection
of controls to make formatting
cells easier...

Click on the Border tab

This displays additional
controls that you can use to
adjust the borders around the
active cell or range of cells...

° G|m‘q|m|u|n|w‘w.—-

Click on [Cancel] to close the
dialog box without doing
anything

Some commands on the
Ribbon automatically launch a
dialog box...

Click on the Page Layout tab,
then click on Print Titles in the
Page Setup group to display
the Page Setup dialog box

Click on [Cancel]

CEERRR )

llml | Font |Borde{ | Fil IPmtecmn|
Font: Font style: Size:
‘ Calibri Regular 11
Cambria (Headings S - (B8 S
Italic 9
B Adobe Caslon Pro K Bold 10 K
B Adobe Caslon Pro Bold Bold Italic
& Adobe Fangsong S5td R 12
B Adobe Garamond Pro 2 | |14 2
Underline: Color:
[1one [] O] []nomai fort

Effects

Preview

Strikethrough
Superscript
Subscript

AaBbCcYyZz

This is a TrueType font. The same font will be used on both your printer and your screen.

(o )[ ol ]

For Your Reference...
To launch a dialog box:

1. Click on a dialog box launcher, relevant
command button or menu option

Handy to Know...

In some situations the dialog box launcher
actually displays a task pane. For example,
if you click on the dialog box launcher in the
Clipboard group on the Home tab, the
Office Clipboard task pane appears.
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