Microsoft PowerPoint 2016 - Level 1

cweert GETTING TO KNOW POWERPOINT

( : INFOcus

Microsoft PowerPoint 2016 is part of the suite of programs known
as Microsoft Office. You can use PowerPoint to create and share
dynamic presentations, or slide shows as they are most commonly
called.

Before you start to use PowerPoint, let’'s spend a bit of time learning
about the PowerPoint window and its features.

In this session you will:

learn how to start PowerPoint from the desktop
gain an understanding of the PowerPoint start screen
learn how to create a new blank presentation
gain an understanding of the PowerPoint screen
gain an understanding of how PowerPoint works
learn how to use the ribbon

learn how to use ribbon keytips

learn how to show and hide the ribbon

gain an understanding of Backstage view

learn how to access the Backstage View

learn how to change the office theme

learn how to use shortcut menus

gain an understanding of dialog boxes

learn how to launch dialog boxes

gain an understanding of the quick access toolbar

learn how to add commands to the Quick Access
Toolbar

gain an understanding of the status bar
learn how to customise the status bar
learn how to exit safely from PowerPoint.
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STARTING POWERPOINT FROM THE DESKTOP

To create or edit a presentation, you must first you will need to open PowerPoint by using either
start PowerPoint. If your computer uses Windows the All apps option in the Start menu or the
10 it will open from the desktop. Unless you have Search the web and windows bar.

previously created a shortcut icon on the desktop

c @ Cara Life at a glance

Try This Yourself:

Freelancer.com
chemphill, these Content Writing,

Before yOU beg|n, ensure Excel and Articles projects and
that your Computer |S contests might interest you
switched on and the desktop May
is displayed...

o If there is no PowerPoint e
icon in the taskbar at the Microsoft Edge
bottom of the desktop, click Cloudy
on the Windows icon, as o
shown, to display the Start 18° i« 0l Na
screen Canberra Phone Compa...  OneNote
Click on All apps to display a play:and explocs
list of all the apps on your

computer

C : et
° -

Groove Music Films & TV

Scroll down to the P section

PowerPoint 2016 is listed v DOW :
here... S0 Investigation into deaths of
¥ NIKKEI 225 five pregnant women

Click on PowerPoint 2016 to

g File Explorer >
start PowerPoint Money News
@ Settings
Right-click on the PowerPoint .
icon in the taskbar to display Seter
a menu of options, as shown, I Alapps
then select Pin this program

to taskbar ﬁear:h the web and Windows

You can now click on this
icon to open PowerPoint
from the desktop. This icon
will remain in the taskbar
unless you removeit...

Repeat step 5 to select
Close window to close
PowerPoint

Click on the PowerPoint icon
in the taskbar to open
PowerPoint again

For Your Reference... Handy to Know...
To add a PowerPoint icon to the desktop e You can start PowerPaint by clicking in the
taskbar: taskbar Search... bar, typing word, then
1. Display the Start menu, then click on All clicking on PowerPoint in the list of search
apps results.
2. Right-click on PowerPoint 2016 e Pin PowerPoint to the Start menu by
% Gelas B (o (e by displaying the All apps list, right-clicking on

PowerPoint 2016 and selecting Pin to Start.
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UNDERSTANDING THE START SCREEN

Most of the time, when you open PowerPoint, the your most recently accessed files, open a

start screen will display. From this initial screen document which has been saved to Computer or
you can choose the kind of presentation you want OneDrive or create a new document using the

to work with. You can choose to work with one of available templates.

Microsoft PowerPoint 2016 Start Screen

The Microsoft PowerPoint 2016 start screen is very helpful if you want to quickly access files you have
worked on recently or create a new presentation based on one of the available templates (including the
default Blank Presentation template).

If you have already worked on a document or several documents in PowerPoint, these files will display
below Recent in the orange pane on the left of the window. If you haven’'t worked on any presentations
yet (as shown below), you can still open existing documents by clicking on the Open Other
Presentations link, located below Recent. This lets you open an existing presentation from your
computer or OneDrive.

The main pane of the start screen displays the available templates you can use to create a new
presentation and a search box at the top that you can use to search the internet for additional templates.
Templates are simply layouts that have already been created with themes applied, that you can
customise to suit your needs and then enter the relevant content. If you want to start with a clean slate,
select the Blank Presentation template — you will probably find this is the one that you use the most,
unless you have corporate or business templates already set up that you must use. There is also a
Welcome to PowerPoint template that you can click on to create a short presentation on using
PowerPoint effectively.

In the top right corner of the screen you will see information about the account that you have used to
sign in to Windows as well as the Help, Minimise, Maximise/Restore Down and Close tools.

[4 = [m] X

Ivana Robinson [

Powe r Poi nt | Search fHIine templates and themes 2 vararobimeen@outionk com 'E

Suggested searches:  Presentations  Business  Orientation  4:3  Education Switch accaunt | a

Blue Personal

Recent

7 =

You haven't opened any presentations recently. To

browse for a presentation, start by clicking on Open -l—a ke a 9 Make Interactive Videos
with PowerPoint and Office Mix

Other Presentations,

to U r EW Office Mix

@ Open Other Presentations

Blank Presentation Welcome to PowerPaint Create an Office Mix

Slice Gallery Parcel

WGOD TYPE ® Quotable

The start screen will only display when you launch PowerPoint 2016 directly — that is, by clicking on
PowerPoint in the All apps list of the Start menu, selecting it from the list of search results, or by
clicking on the taskbar icon if the application has been pinned to the desktop Taskbar.

PowerPoint 2016 can also be started in Windows 10 by double-clicking on a PowerPoint file in the File
Explorer. When this occurs, PowerPoint 2016 will start with the document open on the screen and the
start screen will be by-passed.
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CREATING A NEW BLANK PRESENTATION

When you want to begin a new presentation, you
can choose to base the new document on an
existing template that has formatting already
applied or start with the default Blank

Presentation template and apply your own
formatting and content. All presentations are based
on a template which defines the basic layout.

Try This Yourself:

Search for online templates and themes

Suggested searches:

Before starting this

Education  Blue

exercise ensure the

Presentations

Personal

4:3

Business  Orientation

? —_

]

ivanarobinson@outlook.com |
Switch account |

lvana Robinson i«i’

X

a

X -
PowerPoint start screen -
is displayed... _
Make Interactive Videos
Ta ke a 9 with PowerPoint and Office Mix
o On the start screen, tour
. B Office Mix
click on Blank
Presentat| on as N Blank Presentation Welcome to PowerPoint Create an Office Mix

indicated (the first option
beneath the Search for
online templates and
themes box)

A new blank

Parcel

presentation will open,
as shown below. Notice
the document is
automatically assigned a
temporary name, which
is displayed in the Title
bar

Paste

Clipboard s

Insert
[=] Layout -
Y] Reset

= Section ~

Slides

1

Design

Presentation? - PowerPoint

Transitions Arimations Slide Show Review View

B I U § abe Y Shapes Arrange

Font Paragraph Drawin

For Your Reference...
To create a blank presentation:

1. Open PowerPoint and ensure the start
screen is displayed

2. Click on Blank Presentation in the list of
templates

Handy to Know...

If you already have a presentation open and
want to create a new one, click on the File
tab to open the Backstage, click on the New
tab and select Blank Presentation.

You can use the keyboard shortcut [cui] + [N ]
to create a new presentation based on the
Blank Presentation template.
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THE POWERPOINT SCREEN

The PowerPoint 2016 screen is made up of a view are common to all Office 2016 applications,
number of different components which are so once you know how they are used, you can
described on this page. Some of these transfer this knowledge across to Microsoft Word,
components, such as the ribbon and Backstage Excel, and so on.

Presentation - PowerPoint

Insert Design Transitions Animations Slide Show Review View ACROBAT Q Tell mewhat you want to do

j [ Layout - Lo 2 Find
%] Reset <> u
Paste New = . Shapes Arrange Quic
Slide - T Section - v Styles

30 Replace -
[ Select ~
Clipboard = Slides Font Paragraph Drawing Editing ~

1

Click to add title

Click to add subtitle

Slide 1o0f 1 English {Australia) [ = Notes -Cumments][ E 55 ®H =T - i + &% [ e

The File tab is used to access the Backstage view which contains file management functions, such
as saving, opening, closing, printing, sharing, and so on. There is also information contained here
such as your document Properties. Options are also available so that you can set your working
preferences.

The ribbon is the tabbed band that appears across the top of the window. It is the control centre of
PowerPoint. You use the tabs on the ribbon to access the commands that are categorised into
groups.

The Slides pane provides a preview thumbnail of each slide in your presentation. You can also use
the pane to re-order your slide sequence.

The Status bar appears across the bottom of the window. It displays the current slide number and
will display a spelling icon once you have entered text. If the document contains any spelling errors it
will be indicated on the icon.

The View buttons and the Zoom slider are used to change the view and to increase or decrease the
zoom ratio (magnification) of your slides.

The Notes and Comments tools enable you to enter notes and comments for the presenter that
won'’t be seen by the audience.

The Slide window shows the content of the slide and this is also where you edit the presentation to
add effects, objects, text and so on.

QOO 00 0 O o
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How MICROSOFT POWERPOINT 2016 WORKS

The PowerPoint 2016 screen comprises three
key areas. The data you type is placed on a
slide. The data can be manipulated using

larger entity known as a presentation which is also
a file. Everything you do to the file is controlled in
Backstage view.

commands on the ribbon. The slide is part of a

The Slide

If you create a new blank
presentation, it will appear as a
blank Title slide in the document
window. When you click in one of e A T
the text placeholders and type, the ; H
text will appear centred in the 7| e
placeholder. You can also create a
new presentation from a template,
such as the health and fithess
template shown to the right, where
specific placeholders appear by
default in a number of slides so that
you can use them as a guide for
editing and adding your own data
or images as required.

Presentation2 - PowerPoint

Ivana Robinson B8 = o X

Transiions  Animations  SlideShow  Review

ay X = [ElLayout~ - it} LY
0 = 189 Reset <
Paste New

- > Slide~ 03 Section ™

View AACROBAT

Design

Q Tell me what you want to do 9, Share

30 Replace -
abc AV . A3 A Lol
B IUS .4 A Styles - @ Shape Effects~ | [ Select~

Font

Paragraph

Drawing

- = i

Editing ~

3
*

o th w0l
TITLE WITH PICTURES LAYOUT

SUBTITLE

*

Slide 1 of 12__English (Australia) = Notes WM Comments B 5 # 9 - L} +

The Ribbon

When you need to do something with the information on a slide, such as format it, move it, copy it, and
much more, you will find all of the relevant commands on the ribbon. The ribbon has the commands
organised thematically using a series of tabs across the top.

Presentation2 - PowerPoint Ivana Robinson [Eal m}
Insert Design Transitions Animations Slide Show Review View Mix ACROBAT Q Tell me what you want to do P+ Share
L [ElLayout - A =, = = i r’!’} O " Shape Fill £ Find
- ide= O T = @ Styles - z T
Clipboard = e Slides Font Paragraph Dtr;l\:'ing Editing -
Backstage View
When you want to do something Prssntationd - Powerait WanaRobinon 7~ O X
with the data in your document, |
such as save it so that you can Print |
access it again later, print it, share o= [ERRE =
it with a colleague, send it to your ‘5’ o |
boss, protect it from prying eyes, "
etc, you will need to access the Swe s Printer
Microsoft Office Backstage view. JEESES S
Backstage view is accessed using e
the File tab on the ribbon. Rather SEHng;
than offering commands on a &) roeeegecsen |
ribbon, Backstage occupies the e ‘
entire screen and has a series of D—‘
options in an orange panel on the EER
left side. In our sample to the right, B s |
Print is active, and that is why you e /] al
can see a preview of the document
and a series of print-related
options.
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USING THE RIBBON

The ribbon is the command centre for
PowerPoint. It provides a series of commands
organised into groups that are placed on
relevant tabs. Tabs are activated by clicking on

their name to display the command groups.

Microsoft PowerPoint 2016 - Level 1

Commands are activated by clicking on a button,
tool or gallery option. Everything you could possibly
want to do in PowerPoint will be on this ribbon.

Insert

New

Slides

Design

= Layout ~
] Reset
Slide~ 0 Section~

B I

Transitions Animations Slide Show

U § abe AY

Review

Font Paragraph

View

Try This Yourself: "
O
Before you begin, ensure pPaste
that PowerPoint has Clipboard
started and a blank
presentation is open... c

o Examine the groups on
the Home tab, e.g.
Clipboard, Slides,

Font etc o

Slide - -
These are the commands Slides | Tables

most commonly used...

Design

D o [ Online Pictures [ Shapes ~ i Siore

= @+ Screenshot ~

Pictures

Transitions Animations Slide Show

Recently Used Shapes

SiphotoAlbum ~ E N NOOOA L L 3G

1
e Click on the Insert tab

The commands on this tab

are used to insert items,
such as tables and
pictures...

o Click on Shapes in the
Illustrations group to
display the Shapes gallery

This includes a huge
range of shapes...

o Click on each of the tabs
and examine the
commands

Some of these commands
will open a dialog box...

o Click on the View tab,
then click on Zoom in the
Zoom group to open the
Zoom dialog box

Images

VAR S I e

Lines

SNNTLL LG %
Rectangles
OoOOotGOOOo0o

Basic Shapes
EOANOASOOOO®®
etodirLyooia
O0@AHOU XSG (3N
QG0 ) e

Block Arrows

DG IRTLPEPR IS
€ 2Vvnpn D »[REId0
Gon

Equation Shapes

TR SEA

Flowchart
O0C<eqooUgocayu
CUOn®B X ¢ AVAD
Qsio

Stars and Banners

SRS AGNOHRERaR

Review

Action

)
Comment

Comments

£
1
B

ﬁﬂﬂﬁﬁ'ﬂj@m Zoom

Gallouts
QO 3,040 40 A Zeemte

Click on [Cancel], then e
click on the Home tab

G A0 AD GO ® Fit
Action Buttons O 400%
[IE W @ E E R 8 200
----------------------------------------------- ) g6
O 5%
O 33%

Percent: |73% -

O

Cancel

For Your Reference...
To use the ribbon:
1. Click on a tab to display the commands

2. Click on a button to activate a command,
display a gallery or open a dialog box

Handy to Know...

e Additional tabs known as Contextual tabs
appear in specific circumstances. For
example, if you insert a picture or have
selected a picture, the Picture Tools:
Format tab will appear. This provides quick
access to all of the tools you may need to
modify and work with the picture.
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USING RIBBON KEYTIPS

Ribbon commands are normally accessed with a
mouse, however, you can also use the keyboard
to do so. When you press E letters known as
KeyTips or access keys will appear next to

Microsoft PowerPoint 2016 - Level 1

commands on the ribbon. Pressing the access key
letter on the keyboard will then activate the
corresponding command on the ribbon just as if
you had clicked on the command with the mouse.

Try This Yourself:

N

Before starting this 0 - 4 | A A
c . 5] Reset
© © exercise, ensure you have Paste New = B I U §abcfN-Aa-| A Shag
5T ablank presentation ¥ Ttme B ¥
O p Clipboard =& Slides Font Paragraph

open...

1

Press |ait] to display the
KeyTips in the ribbon

[E

Presentation3 - PowerPoint

Design Transitions Animations Slide Show Review

G
ayout -

Press [¢ ] to activate the
Design tab and display the
KeyTips for the Design
commands

Press [$ ] to display the
Slide Size options

Press [esc] twice to return to
the previous level of
access keys

Press [1ab] several times to

o B A

e

=

File

Home Insert

Presentation3 - PowerPaint

Transitions Animations Slide Show Review View

Themes Variants

cycle through the
commands on the Design
tab

To activate a selected
command, you would

Ay

e

(<]

Home Insert

1 FI
simply press era]... » ¥ B
From From Pr
Press Escl to return to text Begﬁlng Currﬁilird [sJ
ide
entry mode

1

s Presentation3 - PowerPaint

Slide Show

E3

Rehearse Record Slide

Transitions Animations

Design

=

Set Up

Play Marrations

szeTimings

AL
(@)

Hide

- - i i i - ¥ Show Media Controls
Simt Sllda'low Sﬁe Tlrﬁgs s:w m

esent Custom Slide

For Your Reference...
To use KeyTips to access commands:
1. Press [ait] to display the KeyTips

2. Press the letter key of the command or tab to
the command that you want to select

3. Press [Esc] to return to text entry mode

Handy to Know...

You can still use the shortcut keys for menu
commands that were available in previous
versions of Office. For example [ctri] + B ]
applies bold to selected text.
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SHOWING AND COLLAPSING THE RIBBON

The ribbon, valuable as it is, does occupy a as a once-off operation or, have it constantly
reasonable amount of screen space. To minimised and display full commands only briefly
maximise your working space, you can minimise when a tab is clicked. You can do all this by using
the ribbon so only the tabs are visible, minimise it the Ribbon Display Options button.

a PowerPoint Ivana Robinson

Try This Yourself: » . g At hide Ribbon
’ _ _ ﬁ Hide the Ribbon. Click at the top

Before starting ensure you have a % D[ of the application to show it
blank presentation open... N — Show Tabs
avpes rravn Show Ribbon tabs only. Click a
q q 0 b to show th is.
0 Click on the Ribbon Display et Draf o showthe commane
Options button in the top right g |0 Tebwand Commands
corner Of the WindOW to dISp|ay a commands all the time.

menu of options

Notice Show Tabs and Commands
is selected. Let’s hide the ribbon... e

Select Auto-hide Ribbon

The ribbon, Quick Access bar and
title bar will disappear completely...

Point to the top of the screen to
display an orange bar, then click
on the bar

The ribbon will open temporarily...

Click anywhere in the documentto | (€)) [E—

hide the ribbon
Let’s display the tabs...

Repeat step 3, then steps 1 and 2
to select Show Tabs

Click on the Insert tab to open it
temporarily, then click elsewhere to
hide it again

This view is a good compromise,
providing more screen space and PowerPoint anaRobinson B~ — O
requiring only one click to display
the tab rather than two clicks as
you do with Auto-hide Ribbon
mode...

W Review View Mix ACROBAT Q Tell me 2_ Share

Repeat steps 1 and 2 and select
Show Tabs and Commands to
reset the option

For Your Reference... Handy to Know...
To hide/display the ribbon: o |f you wish to quickly collapse the ribbon and
1. Click on the Ribbon Display Options button display only the tab names, double-click on a

tab name, or click on Collapse the Ribbon
located at the right end of the ribbon, or
press [ct] + [F1]. You can quickly expand it
again by double-clicking on a tab.

2. Select the desired mode
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UNDERSTANDING BACKSTAGE VIEW

The ribbon lets you work on the content in a File tab, lets you do something with the content
presentation — you can add more content, format you create. You can save it for later use, print it on
it, insert pictures into it, copy it, and much more. paper, send it via email, and more by using the
Backstage view, which is accessed using the options found in Backstage view.

Backstage View
The File tab on the ribbon is not a

Presentation - PowerPoint Ivana Robinson E = a %

normal tab — as you can tell by the

fact that it is coloured. Clicking on the

File tab launches a mini-program

within PowerPoint known as

Backstage View. Backstage, as it's

known for short, occupies the entire | -

window. Presemtion+ | TR Sides 1
Hidden slides 0

At the left of the Backstage is a Save s Thle Add e
navigation pane, which displays a list e o Adoe @ | InspectPresentation TS Aol

. . . = h Before publishing this file, be aware that it Categories Add a category
of options. These options provide you Checklor | caan
with access to various operations
such as printing, saving and sharing.
They can also provide you with
information about your presentation

such as the file size.

Clicking on one of the listed options
displays a range of associated
settings.

The whole underlying purpose of the

Info

Protect Presentation Properties

Control what types of changes peaple can make to Size Mires e

Document properties and a.uth.or.sname Related Dates
Content that people with disabilities are

unable to read Last Modified

Created Today, 1:32 PM
. Last Printed

ﬁj Manage Presentation

Check out document or recaver unsaved changes,
Manage B Related People

Presentation Author

‘ 71 There are no unsaved changes.
' 4 Ivana Robinson

Add an author

P Last Modified By Not saved yet

Show All Properties

Options

Backstage is to enable you to protect
your data, share it with others, and
provide you with valuable information
both about your data and the status of
Microsoft PowerPoint.

Backstage Options
The Backstage provide more options for working with a document

Info Provides status information about the current presentation and lets you
manage versions and permissions.
New Lets you create a new document and provides access to a gallery of
inbuilt templates as well as ready access to a range of online templates.
Open Provides a list of recent documents as well as the option to search
through your Computer, OneDrive or other place, to find what you are
looking for
Save Saves your current presentation (if already saved to a location) or Save As
prompts you to save to a location.
. . . Save as Adobe
Save As Allows you to name your presentation and save it to a location. PDF
Save as Adobe Allows you to save a Word document as a PDF document.
PDF
History Shows version history of the currently open file.
Print Lets you print the current presentation and preview it.
Share Lets you share your presentation with other people via email, online
presentation, blog or Cloud (OneDrive).
Export Allows you to create a PDF/XPS document or change the file type of
your presentation.
Close Closes your current document. ezt
Account Contains product and user information. Options
Options Presents you with a range of options which assist in the creation and Feedback
editing of your document.
Feedback Allows you to send feedback to Microsoft about PowerPoint.
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ACCESSING BACKSTAGE VIEW

Backstage view provides options for working on clicking on the File tab on the ribbon but it can also
presentations and displays key information about appear when keyboard shortcuts for specific
the status of your presentation and of Microsoft commands are used.

PowerPoint 2016. It is typically accessed by

Presentation1 - PowerPoint Ivana Robinson ? — a
Try This Yourself:
o Info
Before starting this
exercise, ensure that you Protect f’;ese':titm o Properties
5 D B e —
have a blank presentation , Protect | s peentaton o o
Open e Hidden slides 0
Save As Title Add a title
Click on the File tab to o s Adobe D) | s ooy e ot o e
: . POF Check e Document properties and author's name i o
dISplay BaCkStage view fssues - Content that people with disabilties are unable to Related Dates
read

o Click on Info in the S

orange panel if it is not k) | Monage jgentatody LostPrined

already selected, to view pnnzge |7 Thereareno unsaved changes. Related People

Author

information relating to
your presentation such as

Ivana Robinson

Add an author

the Properties (et Last Modified By Not saved yet
Show All Properties
o Click on Print to see the optens
printing options Fesdosck

A preview will appear of
how the presentation will

look when printed...

Presentation1 - PowerPoint Ivana Robinson 7 — a
Click on Account to see
the account options and Account
product licensing
information User Information Product Information
Click on the Back arrow B e o u Office
at the top of the panel to Save s Crongeprote
close Backstage view Saveas e Sign out Subscription Product 7
and I‘e’[urn '[0 the PDF Switch account :':.I‘:::Sj:::‘lézjﬁ Small Business Premium
presentation (iiilee g EODEFDPEG
No Background - Manage Account
Office Theme: : N Office Updates
Colorful Ej Updates are automatically downloaded and
Connected Services: oupmsev !j:::fé,mh
Ei Facebook for Office Manage Version: 16.0.6568.2025
Melbourne
About PowerPaint
Accaunt ®e Flickr M 9 Learn more about PawerPoint, Support, Praduct 1D,
ivanarobinsond Abou|‘ and Copyright information.
Options % OneDrive - Personal Powerpaint
Feedback . \\\:aniol:inson@out\ook‘:om /\‘1 What's New
For Your Reference... Handy to Know...
To access Backstage view: e You can close Backstage view by pressing

1. Click on the File tab Esc .

2. Click on the required option in the orange
panel to display the settings
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CHANGING THE OFFICE THEME

Microsoft provides you with the ability to change
the look and feel of the user interface by

changing the office theme. Different themes can
provide greater visibility in different situations.

Note that some of the theme options are only
available to Office 365 users.

Try This Yourself:

Open File

Before starting this
exercise you MUST
ensure that you have a
blank presentation
open...

Click on the File tab to
display the Backstage

Click on Account to
display the account
options

Click on the drop arrow
beneath Office Theme
to display a number of
options

Select White

Click on the Back arrow
to return to the
presentation so that you
can see how the white
theme appears

Repeat steps 1 to 4 and
select the Black theme

Click on the Back arrow
to return to the
presentation so that you
can see how the Black
theme appears

Repeat the above steps
to select the default
theme again - Colourful

Account

User Information

E‘ Ivana Robinson
i

ivanarobinson@outlook.com

Save As Change photo
About me
Save as Adobe Sign out

PDF Switch account

Office Background:

Product Info

] of

Subscription P
Microsoft Office 3

This product contains

s x BN ozle 3

Office Background:
No Background -

Office Theme:
Colorful 3

Dark Gray
Black
White

®® Flickr

) Manage
ivanarobinsond

#& OneDrive - Personal
ivanarobinson@outlook.com

& YouTube

YouTube user

Remove

Add a service -

=]

File Home

b4
W)

Paste
- h

Insert Design Transitions

Clipboard

1

Office Background:
Ma Background -

Office Theme:
White =

Connected Services:
Ei Facebook for Office

Manage
Melbourne

®® Flickr

. R Manage
ivanarabinson®

‘& OneDrive - Personal
ivanarobinson@outlook.com

& YouTube

YouTube user

Remove

Add a service -

Presentation - PowerPoint

Animations

Paragraph

For Your Reference...
To change the office theme:

1.
2.
3.

4.

Click on the File tab
Click on Account

Handy to Know...

e If you change the Office theme in one
program, it will apply the theme to any other
Office applications you have installed on your

computer.

Click on the drop arrow beneath Office

Theme
Select an option
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